osTicket SCP not working… Valid CSRF Token Required

После установки при входе в админку системы выпадает ошибка, что

Valid CSRF Token Required

а фигли он инвалИд никто не знает.

решение простое — сменить глючное PHP 7.1.11 на что-то древнее, типа 7.0.25.

Теперь все хорошо.

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *